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This version of our cassette guide is written for a Denon DRM-700 cassette deck, a Sonifex 

balanced line converter, a Focusrite Scarlett i2i2 (3rd generation) analogue-to-digital converter 

and Audacity software.  
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4.1. Identification of Audio Cassettes 

[NOTE: Jump to 4.2 to skip the introduction and head straight to step-by-step digitisation]. 

 

 

4.1.1  Types of Audio Cassette  

 

Audio Cassettes come in a variety of types and length including: 

 

C-30 (15 mins per side), C-60 (30 mins per side), C-90 (45 mins per side), C-120 (60 mins per 

side etc. 

 

 

From:https://en.wikipedia.org/wiki/Cassette_tape#/media/File:Memorex_Compact_Cassette_op

ened.jpg 

 

Different types of tape were introduced over the years in the following order: 
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• Type I: Ferric Oxide – had poor high frequency response and excessive tape hiss. This 

is standard ferric-oxide tape, also referred to as "normal bias tape” 

• Type II: Chromium Dioxide – better frequency but not as good on low end and output 

levels. This is called ‘chrome’ or CrO2 tape. 

• Type III: A Ferric Oxide and Chromium Dioxide mix – slightly improved low frequency 

response. Called ‘ferric chrome’ and now obsolete. 

• Type IV: Pure metal particles – increased dynamic range and frequency response but 

increased head wear. Referred to as a ‘metal tape’. 

 

 

TOP  to BOTTOM:FROM Type 1 Normal, Type 2 Chrome & bottom two Type 4 (one with the 

safety tabs removed). 

From:https://en.wikipedia.org/wiki/Cassette_tape#/media/File:Memorex_Compact_Cassette_op

ened.jpg  

 

 

In 1979 notches for automatic tape type recognition were introduced. Most modern cassette 

recorders sense the tape type by the holes in the back of the housing and adjust bias and 

equalization to compensate for the differences. 

 

 

https://en.wikipedia.org/wiki/Cassette_tape#/media/File:Memorex_Compact_Cassette_opened.jpg
https://en.wikipedia.org/wiki/Cassette_tape#/media/File:Memorex_Compact_Cassette_opened.jpg
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Left image Brown = ferric (TYPE I), Right image Black= chrome (TYPE II) 

 

(Image from https://www.instructables.com/id/Cassette-Tape-1101-an-in-depth-look-into-this-

an/) 

You can also tell the difference between TYPE I (ferric) and TYPE II (chrome) in the colour of 

the tape itself. 

 

4.1.2  Tape geometry 

 

A stereo Audio Cassette effectively has 4 bands that carry the signal on the outer side of the 

magnetic tape.  

The two bands at the top (no matter whether playing side A or B) play traveling in the right 

direction. Look at the image below and imagine flipping it upside down when you turn a tape 

over in the tapedeck: 

 

 

From Page 55 TC_04 Second Edition.pdf 

https://www.instructables.com/id/Cassette-Tape-1101-an-in-depth-look-into-this-an/
https://www.instructables.com/id/Cassette-Tape-1101-an-in-depth-look-into-this-an/
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The above shows the typical four audio tracks. Side A stereo track has two parts then Side B 

has two tracks for when you turn the cassette over. There is a small gap where no information is 

recorded so as to prevent ‘crossover’. 

 

The tape travels at the standard tape speed of 1 7⁄8 ips which is 4.76 cm/s. 

 

4.2  Preparation 

4.2.1 Setting up your equipment 

Identify what type of audio cassette you have and if there are any conservation issues first. 

Does it wind OK? Is the tape look flat? Does the pad behind the tape sit flush? If you have any 

questions or concerns, please email images to archiveslocalstudies@manchester.gov.uk for 

advice. 

Download and install Audacity from https://www.audacityteam.org/download/. 

Download and install the driver for your Focusrite from 

https://downloads.focusrite.com/focusrite/scarlett-3rd-gen/scarlett-2i2-3rd-gen. 

Plug in your laptop. Make sure in the settings that it is not set to conserve power. Make sure 

your anti-virus software is not scheduled to run. Check your Task Manager to see whether any 

software is running apart from the Focusrite driver and Audacity. If so, shut it down. 

  

mailto:archiveslocalstudies@manchester.gov.uk
https://www.audacityteam.org/download/
https://downloads.focusrite.com/focusrite/scarlett-3rd-gen/scarlett-2i2-3rd-gen
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Connect the cassette deck to the Sonifex box using phono leads from the OUT ports on the 

back to the IN ports in the box (red = right channel). Plug in the cassette and Sonifex. 

Connect the Sonifex box using XLR to TRS leads from the OUT ports of the cassette deck to 

the front ports of the Focusrite (red = right channel). Connect the Focusrite to your PC using the 

USB lead. 
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Make sure on the cassette deck that Dolby is OFF and that the BALANCE and OUTPUT 

LEVELS dials are set to the middle point (12 noon). Use the MONITOR button to make sure that 

TAPE is indicated in the screen, not SOURCE. 

 

Make sure that the INS and AIR lights on the Focusrite converter are off (not lit up). Turn both 

gain dials to minimum (far left). Plus your headphones into the Focusrite (not your cassette 

deck) – use a phono to 3.5mm jack converter. 
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Make sure you have downloaded and installed your Focusrite driver and plugged your 

Focusrite into your computer. Make sure that your Sonifex box and cassette deck are powered 

up and plugged in. Then open up Audacity. You should be able to go to the microphone and 

speaker dropdowns and select ‘Analogue 1+2 Focusrite’ for the mic and ‘Speakers (2-

Focusrite)’ for the speaker. 
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4.2.2  Cleaning 

 

At the start of each day do a thorough clean of all the heads and rollers starting left to right to 

clean the dirt and oxide deposits that have built up. To do this use a cotton bud soaked in 95+% 

isopropyl alcohol. 

 

 

 

Image of how to slide the door off the Denon Deck 

 

The curved top side of the playback head must be cleaned if there is any build up. A quick wipe 

between each tape isn’t always necessary if there is no build up but employ a visual check 

between each tape or side of a tape. Clean the rollers very gently about once per week. 
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Image of how to clean a tape deck playback head with cotton bud. 

 

 

 

Image of Denon 790-R tape deck play head (marked HF0101 on its side)  
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4.2.3  Dolby Noise reduction 

 

 

Image of Dolby NR switch (left dial). 

 

 

Dolby noise reduction is a technology designed to reduce tape hiss. If there is a dolby noise 

reduction system listed on the tape or listing /case inlay set the dial on the tape player to the 

correct setting. Many professionally produced tapes have Dolby B. Many home-recorded tapes 

will have no indication on them. 

If you have nothing to go on from documentation or on the tape itself, play the start of the tape 

with no Dolby NR, and then with Dolby B and C applied. If you hear any impact on in the higher 

frequencies (like S-sounds) with Dolby NR applied then the tape probably was not recorded with 

any noise reduction.  IF IN DOUBT LEAVE DOLBY OFF. 

For recordings made without Dolby NR, set to "OFF". For recordings made with Dolby B NR, set 

to "B". For recordings made with Dolby C NR, set to "C". For recordings made with Dolby S NR, 

set to "S". 

 

 

4.2.4  Bias tape frequency 

The correct bias signal should be automatically identified by the notches on the tape allowing 

the correct bas to be selected. On the Denon player there is a dial marked ‘Bias fine’ for 

adjusting this further but it is advisable to not adjust this. For normal recording, set the control at 

the center click position to achieve satisfactory characteristics.
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4.2.5  Levels 

Go to File > New in Audacity. Make sure your recording meter toolbar is visible. If you cannot 

see it to the right of the speakers output dropdown, go to View > Toolbars and select Recording 

Meter Toolbar. Once it is visible, you can click on Click to Start Monitoring to check the peaks 

before you record. The blue bars at the top of the green dB readings are the peaks. Press play 

on your cassette deck.

 

Peaks of -12dB are ideal. If your audio is peaking at less than -12 in Audacity, you may wish to 

turn the cassette deck GAIN LEVEL up. However, peaks of more than 0dB are very bad news – 

this is known as clipping and causes irreparable damage to the digital sound wave. 

If your audio is peaking at -6 or above, you can turn the cassette deck GAIN LEVEL down. 

Make a note of any gain dial setting in your workbook. Always use the cassette deck gain - do 

not use the gain dials on the Focusrite. 

And always remember to bring the level back to the middle before your next tape or recording! 

And be aware that any gain change settings on your cassette deck will be extremely difficult to 

replicate if, for example, if you later want to re-do the transfer. It is best to avoid adding gain if at 

all possible. You can always normalise a higher version for access using Audacity later. 
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4.2.6  Azimuth 

The azimuth is the angle that tape head recorded the original audio signal onto the original 

audio carrier. To digitise the full range of frequencies from the original recording we need to 

manually match up the azimuth angle each time so that it matches the true horizontal alignment 

of the tape path. Sometimes the azimuth can change throughout the recording so we must 

digitise several files at more than one azimuth setting.  

Eject the tape bay. Lift off the window cover. Put in your tape and press play. Once the tape is 

playing, the position of the transport will allow you to enter a small 4mm hex driver onto the 

azimuth control screw. You will feel it engage with it but do not push too strongly or turn more 

than is necessary. 

IMPORTANT - do not push the screwdriver onto the hex bolt before or as you press play. 

This will cause unnecessary pressure on the transport and potentially damage the tape 

deck. Wait until the mechanism has engaged. Only adjust azimuth during playback. 

 

Image of using a 4mm hex driver to manually adjust the azimuth 
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Using headphones on both ears, make an assessment whilst gently turning the screwdriver 

(paying careful attention that left and right channels of the headphones are on the appropriate 

ears). Be careful not to turn the modification dial too much as it will lose its thread and could 

damage the tape deck. 

This process is a bit like the audio equivalent of focusing a camera lens. There will be a sweet 

spot where you can hear the most high frequencies and hiss. Either side of that spot the sound 

will grow more muddy and flat. If you’re struggling to make a judgement select a part of the part 

with sibilant S-sounds, audience applause or a high frequency instrument like a violin. 

Adjust and refine the position listening for when you can hear the most of the recording and the 

higher frequencies like clear speech, sibilance and hiss. The sound will ‘roll off’ from the top end 

frequencies when adjusted to either side of this point and you will hear a muddier sound where 

the high frequencies are lost. If in doubt, go back to a commercial music tape that you know 

well. This will allow you to set a standard azimuth and re-try from there. 

It is a good idea to listen to at least 3 points on the tape to make this judgement. Once we have 

the correct azimuth set up and the tape is rewound back to the start, we are then ready to 

digitise! 

 

4.2.7   Frequency and bit rate 

Open Audacity and go to File > New. At the bottom left of the window, select a Project Bit Rate 

in Hertz using the drop-down. The Focusrite converter can transfer up to 96,000 Hz, which is 

what we use for Unlocking Our Sound Heritage. This means the computer will be taking a 

sample of the sound from your cassette deck 96,000 times a second. CD quality is 44,100 Hz. 

Higher bit rates mean bigger digital files and more scope for digital manipulation afterwards. 

Set your bit depth by clicking on the down arrow next to Audio Track at the top of the left-hand 

panel. Go to Format and select 16 bit (CD quality), 24 bit or 32 bit float. Bit depth sets the range 

of data included in each sample. We use 24 bit in Wavelab software which gives plenty of scope 

for the computer to capture enough data from even very quiet recordings. Audacity seems to 

prefer 32 bit so this is what we recommend for you. 
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4.3 Digitisation 

4.3.1 Recording playback 

Once you have set your inputs, outputs, sample rate, bit depth, Dolby, levels and azimuth, you 

are ready to start recording! Press the big red Record button on Audacity. Then press play on 

your cassette deck, having first rewound the tape back to the start. 

 

Once your tape has stopped, press the Stop button on Audacity.  

 

4.3.2  Quality control for dropouts 

Double-click in the sound wave in Audacity to select the digital sound you want to check. Go to 
Analyze > Plot Spectrum. Your peaks should ideally be between -12 and -6, although some 
tapes may be lower. If the analysis shows any peaks of 0dB then you have digital clipping 
(dropouts). This means that your computer has missed some of the transfer – perhaps it was 
busy doing something else while you were digitizing and has recorded some ‘dead air’ instead. 

Importantly you only need to redigitise if there is a drop in the recording where the signal is 

needed. For instance if you find dropouts at the start of the tape before the recording starts then 

it isn’t an issue as this part of the file is not needed. But if they are audible, and in the middle of 

the recording, you will have to start again! 
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4.3.3 Checking azimuth 

Spot check points in the recording, especially where you can see there have been changes for 

instance a difference song or performance. It is normal for azimuth to drift slightly through a 

recording from start to  finish, but if you notice any abrupt changes in clarity it may be worth re-

digitising these sections and saving them as _f2 etc. 

 

4.3.4 Editing 

Once you have a digital file with an accurate signal of the tape recording, you can prepare it for 

saving. 

For creating preservation master files the only intervention required is for ‘topping’ and ‘tailing 

‘each file. No other adjustments should be made including correcting any errors in recording or 

low amplitude. All such adjustments can be made to ‘access’ copies later. 

Make sure you have 1 second of silence at the start and at the end of the recording. 

Adding a ‘tail’ 

To do this at the end (‘tail’), find the last part of the audio signal for the recording (this might be 

the end of a fade out so you may wish to zoom in a bit). Make sure that LENGTH and not END 

is selected above the second-from-left timecode at the bottom. Make sure the cursor tool is 

selected and click and drag from the end of the signal until the timecode reads at least 1 

second. No let go and select the rest of the digital file from that point rightwards by clicking and 

dragging. Now press DELETE. 

Adding a ‘top’ 

To do this at the start (‘head’), find the first part of the audio signal for the recording (this might 

be the start of a fade in). Make sure that LENGTH and not END is selected above the second-

from-left timecode at the bottom. Make sure the cursor tool is selected and click and drag 

leftwards from the end of the signal until the timecode reads at least 1 second. No let go and 

select the rest of the digital file from that point onwards by clicking and dragging to the start. 

Now press DELETE. 

[NOTE: most cassettes are in stereo but it is common for the channels to replicate much the 

same thing, at different levels. This is because many home-made recordings used internal 

microphones, pointing vaguely in the direction of speakers if you are lucky, rather than lapel 

directional mics. Keep both channels as-is in your digital master file but be aware that you may 

wish to experiment by removing one channel to improve audibility for listeners further down the 

line]. 
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4.3.5 Saving 

Double-click on the Audio Track you want to save so it is highlighted in blue and go to File > 

Export selected audio. In the dialogue window, give the file a name based on the tape’s 

reference number, eg. STOCKP-120_s1_f1_v1, and save as WAV 32-bit. 

_s1 means side 1 

_f1 means the first digital file from side 1 (perhaps the azimuth changes half-way through) 

_v1 means this is the first master version (perhaps v2 might be a normalized access copy) 

Make sure to back up your master files on secure server storage. 

 

4.3.6 Recording process metadata  

Audacity asks you to add metadata to the file before you save. This is where you may wish to 

record who did the digitisation or perhaps what the recordings are. 

 

We don’t use this function. Instead we have a written notebook and a shared spreadsheet to 

record what we call the ‘process’ metadata on transfers and who’s doing them. We record: the 

date, reference number, format, staff member, number of sides, any conservation issues, issues 

with sound quality or azimuth, serial number of machine used, any digital dropouts, number of 

digital files, filenames, locations of saved and backed up files. 

This is useful further down the line for checking whether sound issues are in-source, for 

checking if we missed any sides, or for identifying which transfers were made using faulty 

machines, etc. All catalogue information is held in our collections management system. 


